forum-msg-id-131174-edit

Original date:2017-06-29 10:24:18 Edited by: irv Subject: Re: Not able to use EuGTK

I have no idea what that message means, never seen it before.

Please provide some details, such as which version of Euphoria, 32 or 64 bit, processor type, and which Debian 8 (Cinnamon, KDE, gnome, etc.) If I can match your hardware setup, I'll install the matching version of Debian and test it.

Not Categorized, Please Help

Search



Quick Links

User menu

Not signed in.

Misc Menu