forum-msg-id-132653-edit

Original date:2018-05-17 21:29:19 Edited by: euphoric Subject: Re: Installing Euphoria in Linux Issue

ghaberek said...
euphoric said...

Should I upgrade my CentOS? I wonder if I can do that.

You cannot as the project does not support that. Nor should you. CentOS 7 uses systemd and, while its merits may be debated elsewhere, that can create undue troubles if you're not ready to learn its ways.

I meant the version on my web host. You're saying don't do it?

  • Oh, you mean the GLIB project?*
Not Categorized, Please Help

Search



Quick Links

User menu

Not signed in.

Misc Menu