forum-msg-id-131381-edit

Original date:2017-09-16 00:59:27 Edited by: irv Subject: Re: Problem using EuGTK - segmentation fault

For the past year or so, I've only tested it with Eu 4.1

Euphoria Interpreter v4.1.0 development 
   64-bit Linux, Using System Memory 
   Revision Date: 2015-02-02 14:18:53, Id: 5861:57179171dbed 
I have only 2 computers now to test with: 1 running Mint 18 or Ubuntu, 64-bits, and a Raspberry Pi 3 running Raspian (which is Debian, I think), 32-bits. Works on those. I'll try to download a Debian live iso tonight (3 hours) and try it tomorrow.

Not Categorized, Please Help

Search



Quick Links

User menu

Not signed in.

Misc Menu