forum-msg-id-127602-edit

Original date:2015-04-13 10:17:52 Edited by: bugmagnet Subject: Re: Building 4.1.0 on Ubuntu 14.04.2 LTS

Pastey typescript of failed build of 4.1.0 in Ubuntu Trusty

I had bits of a previous install clouding the picture, so I removed all sign of euphoria 4.0.5 and 4.1.0 from the system before running the above.

bugmagnet

Not Categorized, Please Help

Search



Quick Links

User menu

Not signed in.

Misc Menu