forum-msg-id-125005-edit

Original date:2014-09-12 17:20:58 Edited by: Icy_Viking Subject: Re: SDL2 Wrapper Not Working Under 4.1.0

My OS is 64-bit. However I am using 32-bits Euphoria and the SDL 2 librariy is 32-bits as well.

Not Categorized, Please Help

Search



Quick Links

User menu

Not signed in.

Misc Menu